Willkommen im User-Forum von mailbox.org
 

e-mail versand funktioniert nicht

Ute hat dies geteilt, 12 Monaten her
gelöst

Ich habe heute nachmittag einen e-mail-account bei mailbox.org eröffnet, ist also in der Gratis-Probe-Zeit.


E-Mail Empfang ist problemlos,


E-Mail Versand funktioniert nicht, egal an welche Adresse,


egal ob grünes oder graues SSL Zeichen neben der Adresse nach "Senden".


Verschlüsselter Versand u.ä. ist alles ausgeschaltet.

Folgender Text taucht einige Sekunden nach versuchtem "Senden" auf:

! Ungültige oder fehlende Anmeldedaten für einen Zugriff auf den Mail Transport Server smtp.mailbox,org. Bitte prüfen Sie Einstellungen und Anmeldedaten für den entsprechenden Account.

Habe alles 10 mal durchgesehen, finde nicht woran es liegt. Kann jemand helfen???

Danke!!!

Kommentare (16)

Foto
1

Bei uns werden jeden Tag automatisiert Hunderte von Accounts von Spammern und anderen zwielichtigen Gestalten eröffnet, so daß unser Anti-Abuse-System Account eröffnungen leider sehr kritisch unter die Lupe nehmen muß. Auch wenn es nur sehr, sehr selten passiert, kann es sein, daß ein normaler unschuldiger Account als verdächtig eingestuft wird und darum der Mailversand gesperrt ist.


Entschuldigung für die Verwirrung, ich habe die Sperre in diesem Fall so eben aufgehoben.

Foto
1

Bei mir funktioniert der Versand vom PC - aber NICHT vom Android-Handy!

Hat das auch etwas mit dieser von Peer Heinlein angesprochenen Sperre zu tun.

Ich fahre in 5 Tagen in Urlaub und MUSS mails schreiben können von unterwegs!

Foto
Foto
1

Besten Dank für Hilfe und Info, jetzt klappt`s!

Foto
1

Hallo,


ich habe das gleich Problem. Könnten Sie die Sperre bei mir bitte auch aufheben??


Gruß,

Inna

Foto
1

Bei mir funktioniert der Versand vom PC - aber NICHT vom Android-Handy!

Hat das auch etwas mit dieser von Peer Heinlein angesprochenen Sperre zu tun.

Ich fahre in 5 Tagen in Urlaub und MUSS mails schreiben können von unterwegs!

Foto
1

Nein, das hat dann definitiv nichts damit zu tun. Wenn ein Account wegen Missbrauch gesperrt ist, dann kann er generell keine Mails versenden, egal wo und wie und was.


Wenn es am Android nicht geht, dann liegt es eigentlich nur noch an fehlerhaften Zugangsdaten/Einstellungen.


Bitte überprüfe:


  • Hostname (smtp.mailbox.org)
  • Username (=Haupt-Mailadresse)
  • Passwort (Tippfehlerfrei)
  • SSL/TLS gleich welcher Form aktiv.

Foto
1

Hallo Herr Heinlein,

ich habe jetzt festgestellt, dass ich gar keine Email versenden kann, also auch nicht von der Mailbox Seite.


Gruß,

Inna

Foto
1

Bitte testen Sie den Versand jetzt noch einmal. Der Spamfilter war leider in diesem Fall etwas zu scharf eingestellt.

Foto
Foto
1

Ich habe Kaspersky - security (for Android) deinstalliert - jetzt geht der Versand.

Komisch, da der Versand für das vodafone-mailkonto funktionierte.

nunja - dann werde ich mal ne andere Sicherheitssoftware fürs Handy testen.

Danke für die Hilfe - liebe Grüße in die Runde der mailbox-Nutzer!

Foto
1

Wir kontaktieren Kaspersky und klären eine Aufnahme in deren Whitelist. Das löst das Problem natürlich nicht für andere, aber wenigstens für uns.

Foto
Foto
1

Sehr geehrter Herr Heinlein,


ich kann leider auch keine eMails versenden.


Fehlermeldung:


Ungültige oder fehlende Anmeldedaten für einen Zugriff auf den Mail Transport Server smtp.mailbox.org. Bitte prüfen Sie die Einstellungen und Anmeldedaten für den entsprechenden Account. Abrufen ist moeglich.

Danke für Ihre Mühe!

Foto
1

Mir scheint, ich habe auch ein Versand-Problem. Ich nutze Outlook zu Empfangen und Versenden meiner Mails. Das Empfangen klappt, das Senden leider nicht. Ich habe auch Kaspersky als Sicherheitssoftware installiert. Konnte dieses Problem schon behoben werden? Liegt es bei mir evtl. auch an Mailbox-internen Einstellungen?


Danke für die Unterstützung!

Foto
1

Hallo,

auch ich habe leider das gleiche Problem:

Ungültige oder fehlende Anmeldedaten für einen Zugriff auf den Mail Transport Server smtp.mailbox.org

Könnten Sie mir bitte helfen?

Vielen Dank im Voraus!

Foto
1

ist erledigt. In solchen Fällen bitte immer ein Ticket bei uns eröffnen, damit wir das nicht übersehen.

Foto
1

Ich habe das gleiche Problem, und kann auch keine emails versenden! Bei mir kommt die gleiche Nachricht. Könnten sie das Problem für mich ebenfalls beheben?

Gruß, Melissa

Foto
2

Bitte, wie oben vom Support geschrieben, ein Ticket eröffnen unter https://help.mailbox.org/. Der Support liest hier nur gelegentlich mit, denn das Forum ist "von Usern für User" und kein Supportforum.

Foto