Willkommen im User-Forum von mailbox.org
 

Fehler bei der Authentifizierung

Raven hat dies geteilt, 2 Jahren her
veröffentlicht

Seit ca. einer Stunde (kann auch länger sein) habe ich Probleme mit der Authentifizierung. Sowohl was das Webintnerface als auch IMAP und POP betrifft. Logge ich mich über die Weboberfläche einlogge lädt das Office ganz normal, dann jedoch kommt folgende Fehlermeldung:


f0f94d0f6d28248866510ff95d06f1d9


Das Passwort habe ich nicht geändert, so dass es daran nicht liegen kann.

Ist da schon ein Problem bekannt?


Viele Grüße

Kommentare (17)

Foto
2

Das Problem wurde offenbar behoben, ich kann wieder voll auf mein Konto zugreifen. Es wäre aber trotzdem interessant zu wissen wo das Problem gehangen hat.

Foto
3

Ich bekomme immer noch gelegentlich diesen Fehler beim K-9 Client: "Authentifizierung fehlgeschlagen ... Überprüfen Sie Ihre Servereinstellungen"

Foto
1

Hatte gestern und heute Mittag genau dasselbe Problem.

Foto
1

Ich habe seit einigen Tagen wieder diese Fehlermeldung bei K-9.

Foto
1

Könnte das daran liegen, dass STARTTLS statt SSL/TLS bei den Ein- und Ausgangsservern eingestellt ist? Das wurde glaube bei mir bei der Einrichtung von Thunderbird und K-9 automatisch gewählt.

Foto
Foto
2

Das bekomme ich seit ca. 3 Tagen über die Mittagszeit immer wieder im Thunderbird

Foto
1

Ich habe das Problem ebenfalls immer wieder, in den letzten Tagen (Thunderbird und Nine/Android)

Foto
1

Also ist das Problem generell noch existent. Bei mir geht es wie gesagt, aber ich hatte Heute auch nicht so die Zeit da drauf zu achten.

Foto
1

Läuft bei Euch inzwischen wieder alles?

Foto
1

Mir ist das Problem dieses Wochenende noch nicht untergekommen, schaut gut aus (auf Holz klopfend gesprochen)

Foto
1

Fehler persistierend

Foto
Foto
1

Ich habe das Problem leider auch immer wieder im Web-Interface. Abmelden & Löschen des Caches behebt es zwar, doch ist es wirklich ziemlich nervig auf Dauer.

Foto
1

MoinMoin,

ich habe dieses Problem gerade im Moment STÄNDIG (15.06.2017, 17:24). Egal, über welchen Client ich mich einloggen will, immer kommt die schon oben zitierte Fehlermeldung. Ich habe mein Passwort aber gar nicht geändert. Leute: DAS NERVT. Vor allem auch deshalb, da die Ursache nicht von den Verantwortlichen kommuniziert wird und man doch mal kurz überlegt, ob der Account gehackt wurde. Allerdings sollte dies bei meinem Passwort unmöglich sein ;-) Wäre ja wirklich mal sinnvoll, wenn die Verantwortlichen zu diesem Problem Stellung nehmen würden... Ich warte... Danke!

Foto
1

Habe das Problem auch weiterhin, geht es euch auch so?

Foto
1

Momentan habe ich das Problem nicht. Kam seit ich es vor sechs Monaten gemeldet habe nicht mehr vor.

Foto
1

Fehler persistierend

Foto
Foto
1

Ich habe das Problem seit Monaten immer mal wieder, kein Muster zu erkennen, aber tritt recht oft auf...