Willkommen im User-Forum von mailbox.org
 

Schon wieder eine Störung?

5005347 hat dies geteilt, 20 Monaten her
veröffentlicht

Leider ist es wieder nicht möglich auf E-Mails zuzugreifen, weder per Client noch über OX :-(

Es kommt mal wieder die Meldung: "Bei der Authentifizierung trat ein Fehler auf. Möglicherweise liegt dies an einer kürzlichen Passwortänderung. Bitte melden Sie sich nun ab und melden Sie sich dann wieder mit Ihrem aktuellen Passwort an."

Kalender und Kontakte sind erreichbar.


Langsam ist das nicht mehr lustig...

Kommentare (6)

Foto
1

Ich kann sowohl per Webclient als auch per lokalem Mailer (Thunderbird und eMClient) problemlos auf meine Mails zugreifen.

Foto
1

Gerade nach dem ich das geschrieben habe, ging es wieder.

Foto
1

Leider schon wieder das gleiche Theater, langsam nervt es!


EDIT:

Kaum geschrieben, geht es wieder - nervt aber trotzdem...

Foto
1

Schon wieder. Diese Fehlermeldung kam schon vor 2 Tagen und ich kam nicht rein. Heute wieder. Ich habe mein Passwort nicht geändert, was soll das? (Probierte evt. jem. anderes reinzukommen?) "Bei der Authentifizierung trat ein Fehler auf. Möglicherweise liegt dies an einer kürzlichen Passwortänderung. Bitte melden Sie sich nun ab und melden Sie sich dann wieder mit Ihrem aktuellen Passwort an."

Foto
1

Ich habe es gerade getestet: Mit dem lokalen Client (IMAP/SMTP) keine Probleme, aber auch keine mit dem Webmailer.

Die Fehlermeldung lautet im Kern: "Bei der Authentifizierung trat ein Fehler auf." Das "Drumherum" sind Hinweise auf mögliche Ursachen, müssen ja aber nicht zutreffen.

Foto
1

Ein Virtualisierungsserver war kurzfristig für ca. 5-7 Minuten stärker ausgelastet, so daß ein einzelner IMAP-Server (von vielen) nicht genug Rechenzeit bekommen hat. Das sorgte in Einzelfällen für Login-Timeouts (nicht bei allen Usern) was dann zu der o.g. Authentifizierungsfehlermeldung führte -- was natürlich auch nichts mit einem Passwortchange zu tun hat.


Das war gestern und vorgestern ebenfalls die Ursache, doch trat das nur so kurz auf, daß wir während des Effekts die Ursache nicht sehen konnte.


Wir schaufeln derzeit etwas Last von dem Server runter und damit sollte sich das dann erledigt haben.