Willkommen im mailbox User Forum
 

DAV5X App-Passwort führt zu 401 HTTP Statuscode

Marian Ratajczak hat dies geteilt, 7 Stunden her
veröffentlicht

Vor ein paar Tagen hat der Sync meines Kalenders vía DAVx5 aufgehört zu funktionieren. Habe ein neues App-Passwort bei mailbox angelegt, aber wenn ich es versuche bei DAVX5 zu hinterlegen, bekomme ich einen Fehler, dass es Probleme gab. In den Logs steht, dass es ein 401-Authorization failed ist. Aber das sollte trotz meiner 2FA ja aufgrund des App-passworts kein Problem sein.

Hinterlassen Sie einen Kommentar
 
Dateianlage anfügen
Zugriff verweigert